WordPress 5.0.1, actualización de seguridade


Xa está dispoñible WordPress 5.0.1. É unha actualización de seguridade para todas as versións desde WordPress 3.7. Recomendámosche encarecidamente que actualices os teus sitios inmediatamente.

Deixa unha resposta