WordPress 4.0.1 actualizacion de seguridade

WordPress 4.0.1 xa está dispoñible. Este é un lanzamento de seguridade para todas as versións anteriores, é importante actualizar os seus sitios de inmediato.

Os sitios que teñan activadas as actualizacións automáticas serán actualizados a WordPress 4.0.1 dentro das próximas horas. Se aínda está usando WordPress 3.9.2, 3.8.4, 3.7.4 , será actualizado a 3.9.3, 3.8.5, 3.7.5 para manter todo seguro. (Non se soportan as versións máis antigas, polo que se recomenda a actualización a 4.0.1 .)

Deixa unha resposta